
Project 11 of Investigating Your World with My World GIS  •  www.natgeoed.org/MyWorldGIS

C
op

yr
ig

ht
 2

0
1

2
 N

at
io

na
l G

eo
gr

ap
hi

c 
S

oc
ie

ty
. 
P

ho
to

gr
ap

hs
 b

y 
C

hr
is

to
ph

er
 D

ra
ke

, 
M

y 
S

ho
t 

(t
op

 le
ft

);
 T

ho
m

as
 S

te
rr

, 
M

y 
S

ho
t 

(t
op

 r
ig

ht
);

 S
te

ph
en

 T
ur

ne
r, 

M
y 

S
ho

t 
(b

ot
to

m
)

Connecting  Time and Space                       
19th Century U.S. Settlement Patterns  			 

                                                                                                                By Chris Bunin

11
Guiding Question
How did the settlement and 
transportation patterns in early  
America change over time?

Project Duration 
Three or four 45-minute class periods 

Grade Level 
Grades 6-9 (ages 11–15)

Subjects
•	 U.S. History 
•	 Geography

Learning Objectives
Students will be able to: 
•	 manipulate and interpret data layers 

showing spatial relationships of early 
19th century settlement and land and 
water transportation in the United 
States

•	 describe the push and pull factors that 
influence human settlement

•	 compare and contrast transportation in 
the United States from 1810 to 1850

•	explain the relationship between cost, 
distance, time, and market access to 
better understand the development of 
transportation networks.
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TEACHER INSTRUCTIONS

How did the settlement and 
transportation patterns in early 
America change over time?

Activity Overview
This activity is comprised of four lessons in which 
students use My World GIS to visualize, analyze, and 
predict the relationships between early American 
settlement patterns and the development of transportation 
networks. Students compare and contrast transportation 
over several time periods. They conduct a cost analysis 
for expanding a railroad from East St. Louis to one of four 
possible market cities in the region.

Background
The first half of the 19th century was a period of westward 
migration, settlement, and transportation experimentation. 
The year 1850 marked a crossroads for transportation. 
It was a peak period for canal and steamboat transport, 
and railroads were being built at a furious pace. Students 
will be better prepared to analyze the data and make 
predictions if they have basic knowledge of American 
history and transportation including railroads, canals, and 
steamboats.

Connections to National Standards 
NATIONAL HISTORY STANDARDS, PART II, U.S. HISTORY, 
GRADES 5-12
Era 4: Expansion and Reform (1801–1861)
•	 Standard 2: How the industrial revolution, the rapid 

expansion of slavery, and westward movement changed 
the lives of Americans and led to regional tensions.

NATIONAL GEOGRAPHY STANDARDS
•	 Standard 1: How to use maps and other geographic 

representations, tools, and technologies to acquire, 
process, and report information.

•	 Standard 3: How to analyze the spatial organization of 
people, places, and environments on Earth’s surface.

•	 Standard 9: The characteristics, distribution, and 
migration of human populations on Earth’s surface.

•	 Standard 12: The process, patterns, and functions of 
human settlement.

•	 Standard 17: How to apply geography to interpret the 
past.

 
Vocabulary
westward expansion, noun—the movement of settlers to 
the western United States in the 19th century
transportation, noun—movement of people or goods from 
one place to another
canal, noun—artificial waterway
steamboat, noun—boat that uses steam as power source 
for engine, widely used on rivers in the 19th century
railroad, noun—road constructed with metal tracks on 
which trains travel
urban, adjective—having to do with city life

Additional Resources
•	 Clinton’s Big Ditch  

http://www.eriecanal.org 
•	 Wake Up, America  

www.pbs.org/wnet/historyofus/web04/index.html
•	 Stover, John F. The Routledge Historical Atlas of the 

American Railroads, Routledge Press.  New York. 1999.

By Chris Bunin

Connecting Time and Space 
19th Century U.S. Settlement Patterns  			
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TEACHER INSTRUCTIONS

•	 LgCities1790—the 24 U.S. cities and their 
populations in 1790

•	 LgCities1810—the top 30 U.S. cities and their 
populations in 1810

•	 LgCities1830—the top 30 U.S. cities and their 
populations in 1830

•	 LgCities1850—the top 30 U.S. cities and their 
populations in 1850

•	 Canals1832—generalized canal systems for 1832
•	 Canals1850—generalized canal systems for 1850
•	 RR1830—generalized railroad lines for 1830
•	 RR1850—generalized railroad lines for 1830
•	 Major_Steamboats_1810—generalized steamboat 

routes for 1810
•	 Major_Steamboats_1830—generalized steamboat 

routes for 1830

•	 Major_Steamboats_1850—generalized steamboat 
routes for 1850

•	 National Road 1818—generalized route of the 
national route in 1818

•	 National Road 1828—generalized route of the 
national route in 1828

•	 National Road 1838—generalized route of the 
national route in 1838

•	 US Elevation—raster image that shows elevations, 
ESRI

•	 Major Rivers—major U.S. rivers, ESRI
•	 US States—the polygons of the 50 United States, 

ESRI

Data Dictionary
Additional information about each of the layers used in this project.
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STUDENT INSTRUCTIONS

The first half of the 19th century was a period of 
westward migration, settlement, and transportation 
experimentation. The year 1850 marked a crossroads 

for transportation. It was a peak for canal and steamboat 
transport, and railroads were being built at a furious pace. 
Market cities were being connected to one another by rail, 
which would forever impact the economic trade and industry-
development patterns.

In this lesson you will use My World GIS to visualize, 
and analyze and predict the relationships between 19th century American settlement patterns and the development of 
transportation networks. You will compare and contrast transportation in the United States across several time periods. Then 
you will conduct a cost analysis of extending a railroad from East St. Louis to one of four possible market cities in the region.

Use your student answer sheet to record answers for each question below. Note that in some sections, questions will be 
posed first, and then the steps following will help you to address the question.  

Lesson A: Early U.S. Settlement Patterns
In this exercise, you will: 
•	 predict, observe, and compare the distribution of American cities from 1790-1850.
•	 analyze the relationship among early American cities and the evolution of transportation networks from trails to rails.

Part I: Settlement Patterns 1790
QUESTION 1 
a.	Which region do you think will have the most cities? 
b.	Which region to you think will have the fewest cities? 
c.	How will physical geography, including locations of mountains, streams, and oceans, influence the location of cities?

Fill in the table of predictions to answer the above questions on your student answer sheet. 

1.	Launch My World GIS, and choose File > Open Project... Navigate to the file, Settlement Patterns.m3vz, and select Open 
Project. You can also double-click the project name to open the project.

2.	The view in the map window displays North America in a shaded relief map with the states outlined. Review the many 
layers available in the Layer List. A few layers, Major Lakes, Major Rivers, and U.S. Elevation are initially turned on. Adjust 
layers, and explore the map. 

3.	Practice turning the various layers on and off by clicking the “eye” icon. To make a layer active, click the layer and it will be 
outlined in yellow. You will need to turn layers on and off and change the active layer as you progress through the activity.

How did the settlement and 
transportation patterns in early 
America change over time?

By Chris Bunin

Connecting Time and Space 
19th Century U.S. Settlement Patterns  			
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4.	Turn on the Cities 1790 layer, and make it the active layer. Scan the map of 1790 cities, and record your observations 
about the settlement patterns, including regional trends and geographical considerations such as proximity to waterways, 
coastlines and topography.

QUESTION 2. 
a.	What was the population of the most populated city in 1790? 
b. What was the population of the 24th most populated city in 1790? 
c. Which state had the most populated cities in 1790?

5.	With the Cities 1790 layer active, click the Show Statistics for Active Layer function. Review the data and statistics 
for the 24 cities represented in the layer. In answering the questions, note that the most populated city would have 
the “maximum” value for the population, while the least populated city (the 24th most populated,) would have the 
“minimum” value. The state with the most populated cities will show the “most common” value.

QUESTION 3. What were the three most populated cities in 1790, and what were their populations?

6.	With the Cities 1790 layer active, close the statistics table, and choose the Show Table of the Active Layer function and 
sort the population in descending order. Use the table to identify the top three most-populated cities in 1790, and then 
close the table.

QUESTION 4. What was the capital of the United States in 1790?

7.	With the Cities 1790 layer active, choose the Open Analysis Window… function (the globe and magnifying glass 
underneath the Layers List title). Choose Select > By Value. For these drop-down menus, select the following options:
•	 Select Records from: Cities 1790
•	 Whose: US Capital
•	 Matches One of the Values Checked Below: Yes
•	 Result Name: 1790 National capital

	 The capital city should now be locatable on the map. Click the Get Information Tool (the “i” with an arrow) to identify the 
name of the city.

QUESTION 5. 
a.	Which city was located farthest from the national capital? How far? 
b.	Which two cities appear to be located farthest from the Atlantic Ocean? How far?

8.	Set your unit of measurement to miles by selecting Edit > Preferences from the main menu. In the Measurement Units: 
drop-down menu, select mi (mile.) Use the Measurement Tool and Get Information Tool to identify these cities.

9.	Use the Measurement Tool on the tool bar to determine the distances between various cities and geographical features. 
The Measurement Tool looks like a ruler with a compass. Click the map at your starting location and double-click to end 
the measurement. If you are not satisfied with your result, simply re-do it. The measurement will display at the bottom 
of the window as the Segment Length and should be noted in miles. Take several measurements to confirm the cities and 
distances. Once you have located the cities, use the Get Information tool to identify the name of the city.
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With the knowledge that you have gained about the settlement patterns from 1790, think about how the patterns may 
change during the next two decades.

Part II: Settlement Patterns 1810
Fill in the table of predictions on your student answer sheet. 

10. �Keep the Cities 1790 layer turned on, and now turn on the Cities 1810 layer, and make it the active layer. Select the 
Zoom to Active Layer button, and scan the map of 1810 cities and record your observations about the settlement 
patterns, including regional trends and geographical considerations—proximity to waterways, coastlines, and 
topography.

QUESTION 6. 
a.	What was the population of the most populated city in 1810? 
b.	What was the population of the 30th most populated city in 1810? 
c.	Which state had the most populated cities in 1810?

11. �With the Cities 1810 layer active, click the Show Statistics for Active Layer function. Review the data and statistics 
for the 30 cities represented in the layer. In answering the questions, note that the most populated”city would have 
the “Maximum” value for the population, while the least populated city (or the 30th most populated) would have the 
“Minimum” value. The state with the most populated cities will show the “most common value.”

QUESTION 7. What were the three most populated cities in 1810, and what were their populations?

12. �With the Cities 1810 layer active, close the statistics table, and choose the Show Table of the Active Layer function and 
sort the population in descending order. Use the table to identify the top three most-populated cities in 1810, and then 
close the table.

QUESTION 8. What was the capital of the United States in 1810?

13. �With the Cities 1810 layer active, choose the Open Analysis Window… function. Choose Select > By Value. For these  
drop-down menus, select the following options: 
•	 Select Records from: Cities 1810 
•	 Whose: US Capital 
•	 Matches One of the Values Checked Below: Yes 
•	 Result Name: 1810 National Capital 
The capital city should now be locatable on the map. Click the Get Information tool to identify the name of the city.

QUESTION 9. 
a.	Which city was located farthest from the national capital? How far? 
b.	Which two cities appear to be located farthest from the Atlantic Ocean? How far?

Use the Measurement tool and Get Information tool to identify these cities and the distances.
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Part III: Settlement Patterns 1850
With the knowledge that you have gained about the settlement patterns from 1790 and 1810, think about how the patterns 
have changed and what you might expect in 1850. Where are new cities emerging? How will physical geography, including 
locations of mountains, streams, and oceans, influence the location of cities?

Fill in the table of predictions on your student answer sheet. 

14. �Keep the Cities 1790 and Cities 1810 layers turned on, and now turn on the Cities 1850 layer, and make it the active 
layer. Select the Zoom to Active Layer button, and scan the map of 1850 cities, and record your observations about the 
settlement patterns, including regional trends and geographical considerations—proximity to waterways, coastlines and 
topography.

QUESTION 10. 
a.	What was the population of the most populated city in 1850? 
b.	What was the population of the 30th most populated city in 1850? 
c.	Which state had the most populated cities in 1850?

15. �With the Cities 1850 layer active, click the Show Statistics for Active Layer function. Review the data and statistics 
for the 30 cities represented in the layer. In answering the questions, note that the most populated city would have 
the “maximum” value for the population, while the least populated city (or the 30th most populated) would have the 
“minimum” value. The state with the most populated cities will show the “most common” value.

QUESTION 11. What were the three most populated cities in 1850 and what were their populations?

16. �With the Cities 1850 layer active, close the statistics table and choose the Show Table of the Active Layer function, and 
sort the population in descending order. Use the table to identify the top three most-populated cities in 1850, and then 
close the table.

QUESTION 12. What was the capital of the United States in 1850?

17. �Select > By Value. For these drop-down menus, select the following options: 
•	 Select Records from: Cities 1850 
•	 Whose: US Capital 
•	 Matches One of the Values Checked Below: Yes 
•	 Result Name: 1850 National Capital 
The capital city should now be locatable on the map. Click the Get Information Tool to identify the name of the city.

QUESTION 13. 
a.	Which city was located farthest from the national capital? How far? 
b.	Which two cities appear to be located farthest from the Atlantic Ocean? How far?

18. �Use the Measurement Tool and Get Information Tool to identify these cities and the distances. 
 
To view how the U.S. Cities and settlement patterns changed between 1790 and 1850, create two maps in the Map 
Table window to visually demonstrate this.
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19. �Make Cities 1850, Major Rivers, and U.S Elevation the only visible layers. In the lower-left corner of the map, choose  
Map Tables > New. Next, choose the Top and Bottom layout and then Create. Use the Paint Can symbol to fill the first map. 
Choose Save Current Map in Table As: 1850 Map.

20. �Make Cities 1790, Major Rivers, and U.S. Elevation the only visible layers. Choose New. Next, choose the Top and Bottom 
layout and then Create. Use the Paint Can symbol to fill the first map. Choose Save Current Map in Table As: 1790 Map. 
Click Open to view and compare each of your new maps.

QUESTION 14. Using the answers you have completed from the lesson and your maps, create and complete a Venn diagram 
that compares the U.S. settlement patterns in 1790 and 1850. Find and analyze the overlapping areas, and compose a 
written summary of the changes.
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Lesson B: Trails To Rails
In this exercise, you will: 
•	 use GIS to analyze the relationship between new modes of transportation and the movement and settlement of people.

Part I: Moving from Rivers to Rails
1.	Launch My World GIS, and choose File > Open Project... Navigate to the file T2R2.m3vz, and select Open Project. You can 

also double-click the project name to open the project.

	 The view in the Map window displays North America in a shaded relief map with the states outlined. Review the many 
layers available in the Layer List. 

2.	Practice turning the various layers on and off by clicking the “eye” icon. To make a layer active, click the layer and it 
will be outlined in yellow. You will need to turn layers on and off and change the active layer as you progress through the 
activity.

3.	Make sure the following layers are on: U.S. Elevation, U.S. States, Major Rivers, Major Steamboat Routes 1810, Early Major 
Roads, and Top 30 Cities 1810.

QUESTION 1. What patterns do you notice about transportation in the United States in 1810?

4.	Make the Top 30 Cities 1810 layer active and choose Zoom to Active Layer. Make observations about the patterns you see.

QUESTION 2. 
a.	How many major U.S. cities were located near steamboat routes in 1810? 
b.	What appears to be the best way to travel inland, away from major rivers or lakes, in 1810?

5.	With the Top 30 Cities 1810 layer active, choose Open Analysis Window > Select > By Spatial Relationship > By Distance. 
For these drop-down menus, select the following options:
•	 Select Records from: Top 30 Cities 1810
•	 That Are Less than: 15 Miles
•	 From Records in: Major Steamboat Routes 1810
•	 Result Name: Steamboat Cities

	 Choose Show Table of Selection to view the cities that fit the criteria.

Part II: Transportation 1830
QUESTION 3. Which form of transportation was likely the best for travel inland, away from major rivers or lakes, in 1830? 
Why? 

6.	Make sure the following layers are on: U.S. Elevation, U.S. States, Major Rivers, Major Steamboat Routes 1830, Early Major 
Roads, Top 30 Cities 1830, Canals 1832, Railroads 1830, and National Road 1828.
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7.	With the Top 30 Cities 1830 layer active, choose Open Analysis Window > Select > By Spatial Relationship > By Distance.  
For these drop-down menus, select the following options:
•	 Select Records from: Top 30 Cities 1830
•	 That Are Less than: 15 Miles
•	 From Records in: Major Steamboat Routes 1830
•	 Result Name: Steamboat Cities

	 Complete the operation again, using the following options:
•	 Select Records from: Top 30 Cities 1830
•	 That Are Less than: 15 Miles
•	 From Records in: Canals 1832
•	 Result Name: Canal Cities

	 Complete the operation again, using the following options:
•	 Select Records from: Top 30 Cities 1830
•	 That Are Less than: 15 Miles
•	 From Records in: Railroads 1830
•	 Result Name: Railroad Cities

8.	For each of the three analyses, open the corresponding table of data by choosing Show Table of Selection. Record the 
following information for the year 1830: 
•	 the number of Steamboat Cities and the state with the most Steamboat Cities
•	 the number of Canal Cities and the state with the most Canal Cities
•	 the number of Railroad Cities and the state with the most Railroad Cities.

	 Fill in the chart on your answer sheet with the information above. This will help you determine the answer to question 3 
above.

Part III:  Transportation 1850
QUESTION 4. Which form of transportation was likely the best for travel inland, away from major rivers or lakes, in 1850? Why? 

9.	Turn off the following layers: Major Steamboat Routes 1830, Early Major Roads, Top 30 Cities 1830, Canals 1832, Railroads 
1830, and National Road 1828.

	 Make sure the following layers are on: U.S. Elevation, U.S. States, Major Rivers, Major Steamboat Routes 1850, Early Major 
Roads, Top 30 Cities 1850, Canals 1850, Railroads 1850, and National Road 1838.

10. �With the Top 30 Cities 1850 layer active, choose Open Analysis Window > Select > By Spatial Relationship > By Distance. 
For these drop-down menus, select the following options: 
•	 Select Records from: Top 30 Cities 1850 
•	 That Are Less than: 15 Miles 
•	 From Records in: Major Steamboat Routes 1850 
•	 Result Name: Steamboat Cities 
 

STUDENT INSTRUCTIONS
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Complete the operation again, using the following options: 
•	 Select Records from: Top 30 Cities 1850 
•	 That Are Less than: 15 Miles 
•	 From Records in: Canals 1850 
•	 Result Name: Canal Cities 
 
Complete the operation again, using the following options: 
•	 Select Records from: Top 30 Cities 1850 
•	 That Are Less than: 15 Miles 
•	 From Records in: Railroads 1850 
•	 Result Name: Railroad Cities

11. �For each of the three analyses, open the corresponding table of data by choosing Show Table of Selection. Record the 
following information for the year 1850:  
•	 the number of Steamboat Cities and the state with the most Steamboat Cities 
•	 the number of Canal Cities and the state with the most Canal Cities 
•	 the number of Railroad Cities and the state with the most Railroad Cities. 
Fill in the chart on your answer sheet with the information above. This will help you determine the answer to question 4 
above.

QUESTION 5. 
a.	Which major cities in 1850 did not have access to a major canal or railroad?  
b.	Why do you think these cities were able to thrive without access to these new forms of transportation?  

12. �With the Top 30 Cities 1850 layer active, choose Open Analysis Window > Select > By Spatial Relationship > By 
Distance. For these drop-down menus, select the following options: 
•	 Select Records from: Top 30 Cities 1850 
•	 That Are More than: 15 Miles 
•	 From Records in: Railroads 1850 
•	 Result Name: No Railroad Cities 
Click OK.

13. �Choose Open Analysis Window > Select > By Spatial Relationship > By Distance. For these drop-down menus, select the 
following options: 
•	 Select Records from: Top 30 Cities 1850 > No Railroad Cities 
•	 That Are More than: 15 Miles 
•	 From Records in: Canals 1850 
•	 Result Name: No Canals or Rails 
Use the Get Information Tool or Show Table of Selection to identify the city or cities that met the criteria. Use this data to 
answer question 5 above.

STUDENT INSTRUCTIONS
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Part IV: Compare transportation in 1810 and 1850
14. �To view how the transportation and settlement patterns changed between 1810 and 1850, create two maps in the Map 

Table window to visually demonstrate this. 
 
Make Top 30 Cities 1810, Major Rivers, U.S Elevation, Major Steamboat Routes 1810, and Early Major Roads the only visible 
layers. In the lower-left corner of the map, choose Map Tables > New. Next, choose the Side-by-Side layout and then 
Create. Use the Paint Can symbol to fill the first map. Choose Save Current Map in Table As: 1810 Map. 
 
Make Top 30 Cities 1850, Major Rivers, U.S. Elevation, Major Steamboat Routes 1850, Canals 1850, Railroads 1850 and 
National Road 1838 the only visible layers. Choose New. Next, choose the Side-by-Side layout and then Create. Use the 
Paint Can symbol to fill the first map. Choose Save Current Map in Table As: 1850 Map. Click Open to view and compare 
each of your new maps.

QUESTION 6. Using the answers you have completed from the lesson and your maps, create and complete a Venn diagram 
that compares the U.S. transportation patterns in 1810 and 1850. Find and analyze the overlapping areas, and compose a 
written summary of the changes.

STUDENT INSTRUCTIONS
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Lesson C: Buffalo, New York—Trails to Rails Case Study
In this exercise, you will:
•	 use GIS to analyze the new modes of transportation connecting Buffalo, NY to New York City.  
This activity demonstrates on a regional scale the impact of steamboats, canals, and railroads on the state of New York.

1.	Launch My World GIS and, choose File > Open Project... Navigate to the file T2R Case Study.m3vz, and select Open Project. 
You can also double-click the project name to open the project.

	 The view in the Map window displays North America in a shaded relief map. Review the many layers available in the 
Layer List. 

2.	Practice turning the various layers on and off by clicking the “eye” icon. To make a layer active, click the layer and it 
will be outlined in yellow. You will need to turn layers on and off and change the active layer as you progress through the 
activity.

Part I: Transportation Time and Distance
3.	Make sure the following layers are visible: U.S. Elevation, U.S. States, Major Rivers, Early Roads, Major Steamboat Routes 

1810, State of New York Cities 1810, New York State, and Buffalo, NY.

QUESTION 1. 
a.	What patterns do you notice about transportation in 1810? 
b.	How far is it from Buffalo to the closest major city following a major transportation route? What is the city? 
c.	How long would it take to travel from Buffalo to the nearest city by available means of transport?

4.	Use the Zoom In Tool to examine the location of cities in New York state and the major transportation routes connecting 
them.

5.	Use the Measurement Tool and Get Information Tool to determine which major city in New York State is closest to Buffalo. 
Follow a major transportation route and record the travel distance. 
 
Note: for purposes of calculating travel time, use the following constants for speed of travel in 1810:

6.	Using the speeds given above, calculate how many hours it would take to travel from Buffalo to the closest city along the 
major transportation route. If the option exists for both commercial and passenger travel, calculate both options.

STUDENT INSTRUCTIONS

Trail (early major roads)	 2 miles per hour (commercial); 8 miles per hour (passenger)

Steamboat	 5 miles per hour

Canal	 2 miles per hour (commercial); 4 miles per hour (passenger)

Railroads	 20 miles per hour
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QUESTION 2. 
a. How far is it from Buffalo to New York City following a major transportation route?  
b. How long would it take to travel from Buffalo to New York City for both commercial and passenger traffic in 1810?

7.	Use the Zoom In Tool to locate Buffalo and New York City; make sure you can easily see the different transportation 
routes. Use the Measurement Tool to determine the length of the trip from Buffalo to New York City. Follow a major 
transportation route and record the travel distance.

8.	Using the speed constants and the distance you have measured, calculate how many hours it would take to travel from 
Buffalo to New York City along the major transportation route for both commercial and passenger traffic. 

QUESTION 3. 
a.	What patterns do you notice about transportation in 1830? 
b.	How far is it from Buffalo to the closest major city following a major transportation route? What is the city? 
c.	How long would it take to travel from Buffalo to the nearest city by available means of transport?

9.	Turn off the Early Roads layer and make sure the following layers are turned on: Canals 1832, Railroads 1830, State of New 
York Cities 1830, Major Steamboat Routes 1830, and New York State are visible. Make the New York State layer active. Click 
Zoom to Active Layer.  

10. �Use the Zoom In Tool to examine the location of cities in New York State                                                                                                                   
and the major transportation routes connecting them in 1830.

11. �Use the Measurement Tool and Get Information Tool to determine which major city in New York State is closest to Buffalo. 
Follow a major transportation route and record the travel distance.

	 Note: for purposes of calculating travel time, use the following constants for speed of travel in 1830:

12. �Using the velocity constants, calculate how many hours it would take to travel from Buffalo to the closest city along the 
major transportation route. If the option exists for both commercial and passenger travel, calculate both options.

QUESTION 4. 
a.	How far is it from Buffalo to New York City following a major transportation route? 
b.	How long would it take to travel from Buffalo to New York City for both commercial and passenger traffic in 1830?

STUDENT INSTRUCTIONS

Trail (early major roads)	 2 miles per hour (commercial); 8 miles per hour (passenger)

Steamboat			   10 miles per hour

Canal	 			   2 miles per hour (commercial); 4 miles per hour (passenger)

Railroads	 		  20 miles per hour
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13. �Use the Zoom In Tool to locate Buffalo and New York City; make sure you can easily see the different transportation 
routes. Use the Measurement Tool to determine how far the trip is from Buffalo to New York City. Follow a major 
transportation route and record the travel distance.

14. �Using the velocity constants and the distance you have measured, calculate how many hours it would take to travel from 
Buffalo to New York City along the major transportation route for both commercial and passenger traffic. 

QUESTION 5. 
a.	What patterns do you notice about transportation in 1850? 
b.	How far is it from Buffalo to the closest major city following a major transportation route? What is the city? 
c.	How long would it take to travel from Buffalo to the nearest city by available means of transport?

15. �Turn off the Early Roads, Canals 1832, Railroads 1830, Major Steamboat Routes 1830, and State of New York Cities 1830 
layers, and make sure the following layers are turned on: Canals 1850, Railroads 1850, State of New York Cities 1850, 
Major Steamboat Routes 1850, and New York State are visible. Make the New York State layer active, and click Zoom to 
Active Layer.  

16. �Use the Zoom In Tool to examine the location of cities in New York State and the major transportation routes connecting 
them in 1850.

17. �Use the Measurement Tool and Get Information Tool to determine which major city in New York State is closest to Buffalo. 
Follow a major transportation route and record the travel distance.

	 Note: for purposes of calculating travel time, use the following constants for speed of travel in 1850:

18. �Using the speeds given above, calculate how many hours it would take to travel from Buffalo to the closest city along 
the major transportation route. If the option exists for both commercial and passenger travel, calculate both options.

QUESTION 6. 
a.	How far is it from Buffalo to New York City following a major transportation route? 
b.	How long would it take to travel from Buffalo to New York City for both commercial and passenger traffic in 1850?

19. �Use the Zoom In Tool to locate Buffalo and New York City; make sure you can easily see the different transportation 
routes. Use the Measurement Tool to determine how far the trip is from Buffalo to New York City. Follow a major 
transportation route and record the travel distance.

20. �Using the velocity constants and the distance you have measured, calculate how many hours it would take to travel from 
Buffalo to New York City along the major transportation route for both commercial and passenger traffic. 

STUDENT INSTRUCTIONS

Trail (early major roads)	 2 miles per hour (commercial); 8 miles per hour (passenger)

Steamboat			   10 miles per hour

Canal	 			   2 miles per hour (commercial); 4 miles per hour (passenger)

Railroads	 		  20 miles per hour
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QUESTION 7. 
a.	What effects did the transportation revolution of the early 19th century have on human settlement and transportation 

networks in New York State? 
b.	What changes in New York did you find most surprising? 

21. �Using the answers you have completed from the lesson and your maps, create and complete a Venn diagram that 
compares the transportation patterns for New York State in 1810, 1830 and 1850. Find and analyze the overlapping 
areas, and compose a written summary of the changes.

STUDENT INSTRUCTIONS
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Lesson D: Who Gets The Rail? Connecting East St. Louis
In this exercise, you will:
•	 propose where the first railroad to connect East St. Louis to eastern urban markets will be located.  
•	 determine the optimal routes based on cost, distance, and market access.

INTRODUCTION
As you learned in Lesson B: Rails to Trails, St. Louis was the only top 30 U.S. city that did not have direct access to a 
railroad or a canal. People in East St. Louis, the town located on the eastern side of the Mississippi River, knew that if they 
could build a railroad to connect to Eastern markets they could become the port of choice for steamboats traveling up and 
down the Mississippi River, and it would help St. Louis grow and prosper.  

In this lesson, you will assume the role of a St. Louis investor who is looking to build a railroad that will connect East 
St. Louis to another top 30 city. You have a budget of 15 million dollars and believe that in order for your railroad to be 
successful it must connect with another top 30 city directly or by way of another existing railroad. The construction cost for 
a railroad in that vicinity during the time period was $37,000/mile.

Part I: Select Possible Cities
QUESTION 1. How many miles of rail can you build within the constraints of your budget?

1.	Launch My World GIS, and choose File > Open Project... Navigate to the file WGTR.m3vz, and select Open Project. You can 
also double-click the project name to open the project.

	 The view in the Map window displays North America in a shaded relief map. Review the many layers available in the 
Layer List. 

2.	Practice turning the various layers on and off by clicking the “eye” icon. To make a layer active, click the layer and it 
will be outlined in yellow. You will need to turn layers on and off and change the active layer as you progress through the 
activity.

3.	Make sure the following layers are on: Market Cities, U.S. Elevation, U.S. States, Major Rivers, National Road 1838, Major 
Steamboat Routes 1850, Canals 1850, and Railroads 1850. 

4.	Due to cost constraints, all top 30 cities are not candidates to become the destination for a railroad that will connect to 
St. Louis, “The Gateway to the West.”  Using a calculator, calculate the maximum number of miles of rails ($37,000/
mile) you can build with a budget of $15 million and record your answer.  

QUESTION 2. Which of the top 30 cities are potential destinations, given your budget?

5.	Make Market Cities the active layer. Click Open Analysis Window. Choose Select > By Value. For these drop-down menus, 
select the following options:
•	 Select Cities from: Market Cities
•	 Whose: City
•	 Is: St. Louis
•	 Result Name: St. Louis

	 Click OK. Notice that St. Louis has been selected and is highlighted in red.
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	 Note: Make sure the Selections—highlight Mode:  is “hide unselected” so that St. Louis is the only city visible when you 
turn on the St. Louis selection.

6.	Click Open Analysis Window. Choose Create Buffer Around… For these drop-down menus, select the following options:
•	 Create Buffer of: St. Louis
•	 Create Buffer:  ____ Miles around St. Louis (enter the maximum mileage you calculated in Question 1.)

	 Click Dissolve All Buffers. Name your Result Name: with St. Louis Buffer. Click OK.

7.	Notice that a buffer has been created around St. Louis. This is the maximum distance your railroad will be able to travel 
in any direction given your budget of $15 million. Move the St. Louis Buffer layer so that it is positioned below Market 
Cities and Railroads 1850. Move the U.S. States layer so that it is positioned above the buffer layer.

QUESTION 3. Which of the existing railroads lie within the buffer zone and could be considered possibilities for connecting 
to St. Louis?

8.	Click Open Analysis Window… Choose Select > By Spatial Relationship > By Containment. For these drop-down menus, 
select the following options:
•	 Select Records From: Railroads 1850
•	 Which: Are at Least Partly Contained By
•	 Records in: St. Louis Buffer
•	 Result Name: Possible Railroads

	 Click OK.

9.	Study the map closely to observe that only the railroads with the possibility of connecting have been selected and are 
now viewable on the map.

	 Note: Make sure the Selections—highlight Mode: is “hide unselected” so that Possible Railroads are the only ones visible 
when you turn the selection on.

QUESTION 4. How many cities are located near one of the “Possible Railroads”? Which cities would be possible for St. Louis 
to connect to?

10. �Click Open Analysis Window… Choose Select > By Spatial Relationship > By Distance. For these drop-down menus, select 
the following options: 
•	 Select Records From: Market Cities 
•	 That are: Less Than 10 miles 
•	 From Records in: Possible Railroads 
•	 Result Name: Possible Market Cities 
Click OK.

	 Note: Make sure the Selections—highlight Mode:  is “hide unselected” so that Possible Market Cities are the only ones 
visible when you turn the selection on. You may also need to change the appearance of the symbols for your Possible 
Market Cities to better view them on your map. With the Market Cities layer active, select Edit Appearance of Active Layer 
to change the size and/or color of your Possible Market Cities symbols.
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11. �There should now be four cities visible on your map as Possible Market Cities. With the Market Cities layer active, and 
the Possible Market Cities selection checked, click Show Table of Selection. Record the names of the four cities that 
are finalists to receive a railroad from St. Louis.

QUESTION 5. What is the transportation time in 1850 from St. Louis to the four possible cities?

12. �Use the Measurement Tool, a calculator, and the speed table from earlier in the activity to calculate the transportation 
time to each of the four cities.

Part II: Conduct your Analysis
QUESTION 6. 
a.	Of the four possible market cities, which will provide the most access to other U.S. city markets? 
b.	What other cities will potentially connect with your chosen market city?

Note: You will need to complete the following instructions for each of the four potential market cities. Here, the example 
will use Chicago while illustrating each step.

13. Make Market Cities the active layer active and make sure that All (highlighting off) is checked. 
Click Open Analysis Window… Choose Select > By Value. For these drop-down menus, select the following options: 
•	 Select Records From: Market Cities 
•	 Whose: CHIMKT 
•	 Matches One Of The Values Checked Below: Definite 
•	 Result Name: Definite Chicago Market 
Click OK.

14. �You have just identified those cities that experts believe will become part of your trade network if the railroad goes to 
Chicago. Complete the instructions again to identify cities that will potentially connect with St. Louis if you build a 
railroad.

Click Open Analysis Window… Choose Select > By Value. For these drop-down menus, select the following options:
•	 Select Records From: Market Cities
•	 Whose: CHIMKT
•	 Matches One Of The Values Checked Below: Possible
•	 Result Name: Possible Chicago Market
Click OK.

15. �Make sure the Market Cities layer is active, and Definite Chicago Market is selected. Click Show Statistics for Selection. 
Use the statistics to identify how many cities (Number of Values) would definitely become part of the St. Louis trade 
network if the railroad went to Chicago. Identify the total population that would be considered (the Sum) in this scenario. 
To check your work, click Show Table Of Selection, and review the data in a different format.

16. �Next, make sure the Market Cities layer is active, and Possible Chicago Market is selected. Repeat the process of looking 
at the statistics and table data to acquire the information for the number of cities and population for the potential 
market.
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17. �Now you should have all the data pertaining to Chicago and its definite and potential markets for St. Louis, should the 
railroad be built. Repeat the procedure for the remaining three cities: Detroit (DETMKT), Louisville (LOUMKT), and 
Cincinnati (CINMKT).

	 You have now analyzed the variables to generate a general understanding of the definite and potential urban markets for 
each city to which you could choose to connect St. Louis.

QUESTION 7. 
a.	How much time will it save to travel from St. Louis to each of the finalist cities if the railroad is built? 
b.	Choose a major East Coast port (or your choice  of New York City, Philadelphia, or Baltimore,) and determine how long it 

will take to travel there by rail. How much time is saved?

18. �Click the Measurement Tool and determine the travel distances for each route (St. Louis to each of the four final cities 
and St. Louis to your selected East Coast city). Using your measured distances, a calculator and the speed tables for 
1850, determine the transportation times for each route.

Part III: Prepare your Presentation
QUESTION 8. Which city would you propose to become the first city to connect to St. Louis by railroad?

Using My World, you have now:
•	 Identified potential railroads to connect to St. Louis
•	 Identified potential cities to connect to St. Louis
•	 Conducted a general analysis of potential and definite city markets
•	 Calculated a distance/time savings analysis

19. �Using all the data you have collected, and the map you have created, prepare a final recommendation as to which city 
you would propose to become the first city to connect to St. Louis by railroad. Be prepared to defend your decision.

QUESTION 9. Was a railroad actually built during this time period connecting St. Louis to the city of your findings?

20. �Go the Library of Congress’s American Memory website and look at a United States Railroad map of 1860. From the 
American Memory site, go to the Maps collections, and then to Railroad Maps. By this time (1860,) was there a railroad 
connecting St. Louis to the city that you recommended?  

STUDENT INSTRUCTIONS
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Name___________________________________________	 Date_______________________________

Connecting Time and Space
Lesson A: Early U.S. Settlement Patterns
Part I: Settlement Patterns 1790

1a.	 Which region do you think will have the most cities? 

1b.	 Which region to you think will have the least cities? 

1c.	 How will physical geography, including locations of mountains, streams, and oceans, influence 
the location of cities?

2a.	 What is the population for the most populated city in 1790?_________________________________

2b.	 What was the population for the 24th most populated city in 1790?__________________________

2c.	 Which state was home to the most populated cities in 1790? ________________________________

3.	 What are the 3 most populated cities in 1790, and what were their populations?

4.	 What was the capital of the United States in 1790?_ _______________________________________

5a.	 Which city was located farthest from the national capital? How far was it from the capital?  

	 _____________________________________________________________________________________

1790

Predictions Questions?Observed Patterns Possible Explanations

	 Rank	 City	 Population

	 1	

	 2	

	 3
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Name___________________________________________	 Date_______________________________
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5b.	 Which two cities appear to be located farthest from the Atlantic Ocean? How far are they from

	 the Atlantic Ocean?_ ___________________________________________________________________

	 _____________________________________________________________________________________  

Part II: Settlement Patterns 1810

6a.	 What was the population for the most populated city in 1810? _______________________________

6b.	 What was the population for the 30th most populated city in 1810?__________________________

6c.	 Which state was home to the most populated cities in 1810? ________________________________

7.	 What were the three most populated cities in 1810, and what were their populations?

8.	 What was the capital of the United States in 1810? ________________________________________

9a.	 Which city was located farthest from the national capital? How far was it from the capital?

	 _____________________________________________________________________________________

1810

Predictions Questions?Observed Patterns Possible Explanations

	 Rank	 City	 Population

	 1	

	 2	

	 3
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Name___________________________________________	 Date_______________________________
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9b.	 Which two cities appear to be located farthest from the Atlantic Ocean? How far are they from

	 the Atlantic Ocean?  ___________________________________________________________________

	 _____________________________________________________________________________________

Part III: Settlement Patterns 1850

10a.	What was the population for the most populated city in 1850? ______________________________

10b.	What was the population for the 30th most populated city in 1850? _________________________

10c.	Which state was home to the most populated cities in 1850? _______________________________

11.	 What were the three most populated cities in 1850, and what were their populations?

12.	 What was the capital of the United States in 1850?________________________________________

13a.	Which city was located farthest from the national capital? How far was it from the capital?

	 _____________________________________________________________________________________

13b.	Which two cities appear to be located farthest from the Atlantic Ocean? How far are they from

	 the Atlantic Ocean?  ___________________________________________________________________

	 _____________________________________________________________________________________

1850

Predictions Questions?Observed Patterns Possible Explanations

	 Rank	 City	 Population

	 1	

	 2	

	 3
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Name___________________________________________	 Date_______________________________

Connecting Time and Space
14.	 Using the answers you have completed from the lesson and your maps, create and complete a 

Venn diagram that compares the U.S. settlement patterns in 1790 and 1850. Find and analyze 
the overlapping areas, and compose a written summary of the changes.

Summary: �________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

1790 1850
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Name___________________________________________	 Date_______________________________

Connecting Time and Space
Lesson B: Trails To Rails
Part I. Moving from Rivers to Rails

1.	What patterns do you notice about transportation in the United States in 1810? _________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

2a.	 How many major U.S. cities were located near steamboat routes in 1810?_____________________

	 _____________________________________________________________________________________

2b.	 What appears to be the best way to travel “inland” (away from major rivers or lakes) in 1810? 

	 _____________________________________________________________________________________

Part II:  Transportation 1830

3.	Which form of transportation was likely the best for travel inland, away from major rivers or lakes, in 
1830? Why? _ __________________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

Part III:  Transportation 1850

	 YEAR	 Number of	 State	 Number of	 State 	 Number of	 State
	 	 Steamboat	 with most  	  Canal	 with most 	 Railroad	 with Most
	 	 Cities	 Steamboat	 Cities	 Canal	 Cities	 Railroad
			   Cities		  Cities		  Cities

	 1830	

STUDENT ANSWER SHEETS

	 YEAR	 Number of	 State	 Number of	 State 	 Number of	 State
	 	 Steamboat	 with most  	  Canal	 with most 	 Railroad	 with Most
	 	 Cities	 Steamboat	 Cities	 Canal	 Cities	 Railroad
			   Cities		  Cities		  Cities

	 1850	
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4.	Which form of transportation appears to be the best for travel inland, away from major rivers or 

lakes, in 1850? Why?  ___________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

5a.	 Which major cities in 1850 did not have access to a major canal or railroad in 1850?

	 _____________________________________________________________________________________   

5b.	 Why do you think these cities were able to thrive without access to these new forms of 
transportation?  _______________________________________________________________________

	 _____________________________________________________________________________________

Part IV: Compare transportation in 1810 and 1850

6. Using the answers you have completed from the lesson and your maps, create and complete a Venn 
diagram that compares the U.S. transportation patterns in 1810 and 1850. Find and analyze the 
overlapping areas, and compose a written summary of the changes.

1810 1850
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Name___________________________________________	 Date_______________________________
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Summary: �________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________
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Lesson C: Buffalo, New York—Trails to Rails Case Study
Part I: Transportation Time and Distance

1a.	 What patterns do you notice about transportation in 1810? (b) How far is it from Buffalo to the 
closest major city following a major transportation route? What is the city? (c) How long would it 
take to travel from Buffalo to the nearest city by available means of transport?

	 Instructions:  Use the tables below to help you calculate distance and travel time from city to city.

DATE: 1810      FROM: Buffalo, NY       TO: Schenectady, NY (Nearest City)

	
			 

STUDENT ANSWER SHEETS

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail		  2 miles/hr (Commercial)
	 	 	 8 miles/hr (Passenger)

	 Steamboat		  5 miles/hour 
		

	 Canal		  2 miles/hr (Commercial) 
			   4 miles/hr (Passenger)

	 Railroad	 	 20 miles/hr 
	

	 TOTAL	 	 Commercial 
			   Passenger		
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DATE: 1810      FROM: Buffalo, NY       TO: New York City

DATE: 1830      FROM: Buffalo, NY       TO: Rochester, NY (nearest city)

STUDENT ANSWER SHEETS

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail		  2 miles/hr (Commercial)
	 	 	 8 miles/hr (Passenger)

	 Steamboat		  5 miles/hour

	 Canal		  2 miles/hr (Commercial) 
			   4 miles/hr (Passenger)

	 Railroad	 	 20 miles/hr 
	

	 TOTAL	 	 Commercial 
			   Passenger		

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail		  2 miles/hr (Commercial)
	 	 	 8 miles/hr (Passenger)

	 Steamboat		  10 miles/hour

	 Canal		  2 miles/hr (Commercial) 
			   4 miles/hr (Passenger)

	 Railroad	 	 20 miles/hr 
	

	 Fastest Time	 	 Commercial 
			   Passenger		
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DATE: 1830      FROM: Buffalo, NY       TO: New York City

DATE: 1850      FROM: Buffalo, NY       TO: Rochester, NY (nearest city)

STUDENT ANSWER SHEETS

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail		  2 miles/hr (Commercial)
	 	 	 8 miles/hr (Passenger)

	 Steamboat		  10 miles/hour

	 Canal		  2 miles/hr (Commercial) 
			   4 miles/hr (Passenger)

	 Railroad	 	 20 miles/hr 
	

	 Fastest Time	 	 Commercial 
			   Passenger		

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail		  2 miles/hr (Commercial)
	 	 	 8 miles/hr (Passenger)

	 Steamboat		  10 miles/hour

	 Canal		  2 miles/hr (Commercial) 
			   4 miles/hr (Passenger)

	 Railroad	 	 20 miles/hr

	 Fastest Time	 	 Commercial 
			   Passenger		
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DATE: 1850      FROM: Buffalo, NY       TO: New York City

Answers to the questions below will be derived from the measurements and calculations shown in the 
tables above.

2a.	 How far is it from Buffalo to New York City following a major transportation route?

	 _____________________________________________________________________________________

2b.	 How long would it take to travel from Buffalo to New York City via trail and steamboat for both

	 commercial and passenger traffic in 1810? _______________________________________________

3a.	 What patterns do you notice about transportation in 1830? __________________________________

	 _____________________________________________________________________________________

3b.	 How far is it from Buffalo to the closest major city following a major transportation route? What is

	 the city? ______________________________________________________________________________

3c.	 How long would it take to travel from Buffalo to the nearest city by available means of transport? 

	 _____________________________________________________________________________________

4a.	 How far is it from Buffalo to New York City following a major transportation route?

	 _____________________________________________________________________________________

STUDENT ANSWER SHEETS

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail		  2 miles/hr (Commercial)
	 	 	 8 miles/hr (Passenger)

	 Steamboat		  15 miles/hour

	 Canal		  2 miles/hr (Commercial) 
			   4 miles/hr (Passenger)

	 Railroad	 	 20 miles/hr

	 Fastest Time	 	 Commercial 
			   Passenger		
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4b.	 How long would it take to travel from Buffalo to New York City via canal for both commercial and

	 passenger traffic in 1830? ______________________________________________________________

5a.	 What patterns do you notice about transportation in 1850? __________________________________

	 _____________________________________________________________________________________

5b.	 How far is it from Buffalo to the closest major city following a major transportation route? What is

	 the city?______________________________________________________________________________

5c.	 How long would it take to travel from Buffalo to the nearest city by available means of transport? 

	 _____________________________________________________________________________________

6a.	 How far is it from Buffalo to New York City following a major transportation route? 

	 _____________________________________________________________________________________

6b.	 How long would it take to travel from Buffalo to New York City via canal for both commercial and

	 passenger traffic in 1850?_ _____________________________________________________________

7a.	 What effects did the transportation revolution of the early 19th century have on human settlement

	 and transportation networks in New York State? ____________________________________________

	 _____________________________________________________________________________________

7b.	 What changes in New York did you find most surprising? ____________________________________

	 _____________________________________________________________________________________

STUDENT ANSWER SHEETS



Connecting Time and Space  •  Student Answer Sheets  •  Page 229

Name___________________________________________	 Date_______________________________

Connecting Time and Space
Trails to Rails: The Case of Buffalo, NY

 
Summary: �________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

STUDENT ANSWER SHEETS

	Population	 Trails	 Steam	 Canal	 Rail	 Nearest	 Travel Time	 Passenger	 Commercial
	 	 Y/N	 Y/N	 Y/N	 Y/N	 Major	 to Nearest	 Time	 Time
	 	 	 	 	 	 NY City	 NY City	 to NYC	 to NYC

1810

1830

1850

Canals Railroads
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Lesson D: Who Gets The Rail? Connecting East St. Louis
1.	How many miles of rail can you build within the constraints of your budget?_____________________

STUDENT ANSWER SHEETS

Who Gets the Rail?

Finalists

Current travel  
distance to  
St. Louis?

 
 
 

Current travel time  
to St. Louis

 
 

Number of Definite 
Market Cities

Sum of all Definite 
Market Population

Number of Possible 
Market Cities

Sum of all Possible 
Market Population

Railroad distance  
from St. Louis

 
 
 
 
 
 
 
 
 
 
 

Railroad travel time

Distance Savings

Time Savings
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*Cincinnati was the first city to receive a rail line directly connecting with St. Louis. However, by 1860 
each of these cities were some how connected to St. Louis via rail.

See table (above) for answers to the following questions. Answers will vary.

2.	Which of the top 30 cities are potential destinations, given your budget?________________________

	 _______________________________________________________________________________________

3.	Which of the existing railroads lie within the buffer zone and could be considered possibilities for

	 connecting to St. Louis?__________________________________________________________________

	 _______________________________________________________________________________________

4.	How many cities are located near one of the “Possible Railroads?” Which cities would be possible

	 for St. Louis to connect to?_______________________________________________________________

	 _______________________________________________________________________________________

5.	What is the transportation time in 1850 from St. Louis to the four possible cities?

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

Part II: Conduct your Analysis
6a.	 Of the four possible market cities, which will provide the most access to other U.S. city markets?

	 _____________________________________________________________________________________

6b.	 What other cities will potentially connect with your chosen market city?_ ______________________

	 _____________________________________________________________________________________

7a.	 How much time will it save to travel from St. Louis to each of the finalist cities if the railroad 
were built? _ __________________________________________________________________________

	 _____________________________________________________________________________________

7b.	 Choose a major East Coast port ( or your choice of New York City, Philadelphia, or Baltimore,) and 
determine how long it will take to travel there by rail. How much time is saved?

	 _____________________________________________________________________________________

STUDENT ANSWER SHEETS
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Part III: Prepare your Presentation
See table (above) for answers to the following questions. Answers will vary.

8.	Which city would you propose to become the first city to connect to St. Louis by railroad?

	 _______________________________________________________________________________________

9. 	Was a railroad actually built during this time period connecting St. Louis to the city of your

	 findings?_______________________________________________________________________________
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Lesson A: Early U.S. Settlement Patterns
Part I: Settlement Patterns 1790

1a.	 Which region do you think will have the most cities? 

1b.	 Which region to you think will have the least cities? 

1c.	 How will physical geography, including locations of mountains, streams, and oceans, influence 
the location of cities?

2a.	 What is the population for the most populated city in 1790?_________________________________

2b.	 What was the population for the 24th most populated city in 1790?__________________________

2c.	 Which state was home to the most populated cities in 1790? ________________________________

3.	 What are the three most populated cities in 1790, and what were their populations?

4.	 What was the capital of the United States in 1790?_ _______________________________________

5a.	 Which city was located farthest from the national capital? How far was it from the capital?  

	 _____________________________________________________________________________________

1790

Predictions

Answers  
will vary.

Questions?

Answers  
will vary.

Observed Patterns

More cities in the north, 
along the coast, and 
along major/navigable 
waterways. No cities 

west of the Appalachian 
Mountains.

Possible Explanations

Industry in north, 
topography, 

transportation

	 Rank	 City	 Population

	 1	 New York	 33,131

	 2	 Philadelphia	 28,522

	 3	 Baltimore	 18,320

33,131

2,584

MA (Massachusetts)

Charleston, SC; Approximately 640 miles

New York, NY
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5b.	 Which two cities appear to be located farthest from the Atlantic Ocean?  How far are they from

	 the Atlantic Ocean?_ ___________________________________________________________________

	 _____________________________________________________________________________________  

Part II: Settlement Patterns 1810

6a.	 What was the population for the most populated city in 1810? _______________________________

6b.	 What was the population for the 30th most populated city in 1810?__________________________

6c.	 Which state was home to the most populated cities in 1810? ________________________________

7.	 What were the three most populated cities in 1810, and what were their populations?

8.	 What was the capital of the United States in 1810? ________________________________________

9a.	 Which city was located farthest from the national capital? How far was it from the capital?

	 _____________________________________________________________________________________

1810

Predictions

Answers  
will vary.

Questions?

Answers  
will vary.

Observed Patterns

A few cities west of the 
Appalachian Mountains.  
New Orleans becomes 
a US City. North still 

has more cities than the 
South. No major city 

west of Mississipi River.

Possible Explanations

Westward expansion 
(Louisiana Purchase), 

transportation 
improvements.

	 Rank	 City	 Population

	 1	 New York	 96,373

	 2	 Philadelphia	 53,722

	 3	 Baltimore	 46,555

                              Answers may vary. Obvious choices, are Albany, NY (~118 miles),  

Hudson, NY (~88 Miles), Richmond, VA (~70 Miles), Petersburg, VA (~60 Miles)

96,373

4,948

Massachusetts (MA)

Washington, DC

New Orleans, LA  (~960 Miles)

ANSWER KEY



Connecting Time and Space  •  Answer Key  •  Page 235

Name___________________________________________	 Date_______________________________

Connecting Time and Space
9b.	 Which two cities appear to be located farthest from the Atlantic Ocean? How far are they from

	 the Atlantic Ocean?  ___________________________________________________________________

	 _____________________________________________________________________________________

Part III. Settlement Patterns 1850

10a.	What was the population for the most populated city in 1850? ______________________________

10b.	What was the population for the 30th most populated city in 1850? _________________________

10c.	Which state was home to the most populated cities in 1850? _______________________________

11.	 What were the three most populated cities in 1850, and what were their populations?

12.	 What was the capital of the United States in 1850?________________________________________

13a.	Which city was located farthest from the national capital? How far was it from the capital?

	 _____________________________________________________________________________________

13b.	Which two cities appear to be located farthest from the Atlantic Ocean? How far are they from

	 the Atlantic Ocean?  ___________________________________________________________________

	 _____________________________________________________________________________________

1850

Predictions

Answers  
will vary.

Questions?

Answers  
will vary.

Observed Patterns

More cities in the west 
along the Mississippi 

River, Great Lakes, and 
Erie Canal. No major city 
west of the Mississippi 

River.

Possible Explanations

Cities are located along 
major rivers and are 

connected by canals and 
railroads.

	 Rank	 City	 Population

	 1	 New York	 515,547

	 2	 Baltimore	 169,054

	 3	 Boston	 136,881

                                Answers will vary, but may include New Orleans (Distance Varies), Albany, 

NY (~118 miles), Hudson, NY (~88 Miles), Richmond, VA (~70 Miles), Petersburg, VA (~60 Miles)

515,547

21,019

New York (NY)

Washington, DC

St. Louis (~760 Miles), Chicago, (~680 miles)

                               Answers will vary but may include New Orleans, St. Louis, Chicago, 

Detroit, Louisville, and Cincinnati

ANSWER KEY
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14.	 Using the answers you have completed from the lesson and your maps, create and complete a 

Venn diagram that compares the U.S. settlement patterns in 1790 and 1850. Find and analyze 
the overlapping areas and compose a written summary of the changes.

Summary: �________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

1790 1850

ANSWER KEY
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Lesson B: Trails To Rails
Part I: Moving from Rivers to Rails

1.	What patterns do you notice about transportation in the United States in 1810? _________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

2a.	 How many major U.S. cities were located near steamboat routes in 1810?_____________________

	 _____________________________________________________________________________________

2b.	 What appears to be the best way to travel “inland” (away from major rivers or lakes) in 1810? 

	 _____________________________________________________________________________________

Part II:  Transportation 1830

3.	Which form of transportation was likely the best for travel inland, away from major rivers or lakes, in 
1830? Why? _ __________________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

Part III:  Transportation 1850

                                                                                                              Three: New York, 

Albany, and Schenectady.

                     Canals appear to be the best form of transportation inland. Of the major cities, 24 were 

located near a canal. The years 1810–1830 were a boom period for canal building. Many cities along early 

roads now had a canal that connected them to western cities that were not even major cities in 1810.

In 1810 the best way to travel inland was by way of roads.

ANSWER KEY

                                                                                                                   Most cities were 

connected by roads (unimproved.) The only commercial steamboat was in New York along the 

Hudson River.

	 YEAR	 Number of	 State	 Number of	 State 	 Number of	 State
	 	 Steamboat	 with most  	  Canal	 with most 	 Railroad	 with Most
	 	 Cities	 Steamboat	 Cities	 Canal	 Cities	 Railroad
			   Cities		  Cities		  Cities

	 1830	 11	 New York	 24	 New York	 6	 Pennsylvania

	 YEAR	 Number of	 State	 Number of	 State 	 Number of	 State
	 	 Steamboat	 with most  	  Canal	 with most 	 Railroad	 with Most
	 	 Cities	 Steamboat	 Cities	 Canal	 Cities	 Railroad
			   Cities		  Cities		  Cities

	 1850	 16	 New York	 24	 New York	 27	 New York	
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4.	Which form of transportation appears to be the best for travel inland, away from major rivers or 

lakes, in 1850? Why?  ___________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

5a.	 Which major cities in 1850 did not have access to a major canal or railroad in 1850?

	 _____________________________________________________________________________________   

5b.	 Why do you think these cities were able to thrive without access to these new forms of 
transportation?  _______________________________________________________________________

	 _____________________________________________________________________________________

Part IV: Compare transportation in 1810 and 1850

6. Using the answers you have completed from the lesson and your maps, create and complete a Venn 
diagram that compares the U.S. transportation patterns in 1810 and 1850. Find and analyze the 
overlapping areas and compose a written summary of the changes.

1810 1850

                                  Students could make an argument for either canals or railroads. However, 

they should notice that the number of cities with access to steamboats has increased by five and 

the number of cities located with access to a railroad has increased from 6 to 27. This means that 

90 percent of our major cities were connected by rail in less than 20 years. The statistics alone 

demonstrate that railroads were growing faster than canals. In fact, canal building was slowing.

St. Louis, MO

Answers will vary.

ANSWER KEY
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Summary: �________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

ANSWER KEY
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Lesson C: Buffalo, New York - Trails to Rails Case Study
Part I: Transportation Time and Distance

1a.	 What patterns do you notice about transportation in 1810? (b) How far is it from Buffalo to the 
closest major city following a major transportation route? What is the city? (c) How long would it 
take to travel from Buffalo to the nearest city by available means of transport?

	 Instructions:  Use the tables below to help you calculate distance and travel time from city to city

DATE: 1810      FROM: Buffalo, NY       TO: Schenectady, NY (Nearest City)

	
			 

ANSWER KEY

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail	 256	 2 miles/hr (Commercial)	 128 hours
	 	 	 8 miles/hr (Passenger)	 32 hours

	 Steamboat	 X route was not possible,	 5 miles/hour	 X 
		  mode didn’t exist

	 Canal	 X route was not possible,	 2 miles/hr (Commercial)	 X 
		  mode didn’t exist	 4 miles/hr (Passenger)	 X

	 Railroad	 X route was not possible,	 20 miles/hr	 X 
		  mode didn’t exist

	 TOTAL	 	 Commercial	 128 
			   Passenger	 32	
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DATE: 1810      FROM: Buffalo, NY       TO: New York City

DATE: 1830      FROM: Buffalo, NY       TO: Rochester, NY (nearest city)

ANSWER KEY

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail	 267	 2 miles/hr (Commercial)	   133–135 hours
	 	 	 8 miles/hr (Passenger)	   33–35 hours

	 Steamboat	 150	 5 miles/hour	  29–30 hours

	 Canal	 X route was not possible,	 2 miles/hr (Commercial)	 X 
		  mode didn’t exist	 4 miles/hr (Passenger)	 X

	 Railroad	 X route was not possible,	 20 miles/hr	 X 
		  mode didn’t exist

	 TOTAL	 	 Commercial	 ~175 hours 
			   Passenger	 ~60–65 hours	

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail	 X route was not possible,	 2 miles/hr (Commercial)	 X
		  mode didn’t exist	 8 miles/hr (Passenger)	 X

	 Steamboat	 ~110 miles	 10 miles/hour	 11 hours

	 Canal	 ~80 miles	 2 miles/hr (Commercial)	 40 hours 
			   4 miles/hr (Passenger)	 20 hours

	 Railroad	 X route was not possible,	 20 miles/hr	 X 
		  mode didn’t exist

	 Fastest Time	 	 Commercial	 11 hours 
			   Passenger	 10 hours	
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DATE: 1830      FROM: Buffalo, NY       TO: New York City

DATE: 1850      FROM: Buffalo, NY       TO: Rochester, NY (nearest city)

ANSWER KEY

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail	 X route was not possible,	 2 miles/hr (Commercial)	 X
		  mode didn’t exist	 8 miles/hr (Passenger)

	 Steamboat	 150	 10 miles/hour	 ~15 hours

	 Canal	 290	 2 miles/hr (Commercial)	 145 hours 
			   4 miles/hr (Passenger)	 ~36 hours

	 Railroad	 X route was not possible,	 20 miles/hr	 X 
		  mode didn’t exist

	 Fastest Time	 	 Commercial	 145 hours 
			   Passenger	 ~36 hours	

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail	 X route was not possible,	 2 miles/hr (Commercial)	 X
		  mode didn’t exist	 8 miles/hr (Passenger)	 X

	 Steamboat	 110	 10 miles/hour	 ~11 hours

	 Canal	 ~80	 2 miles/hr (Commercial)	 40 hours 
			   4 miles/hr (Passenger)	 ~10 hours

	 Railroad	 74	 20 miles/hr	 3-4 hours

	 Fastest Time	 	 Commercial	 3-4 hours 
			   Passenger	 3-4 hours	
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DATE: 1850      FROM: Buffalo, NY       TO: New York City

Answers to the questions below will be derived from the measurements and calculations shown in the 
tables above.

2a.	 How far is it from Buffalo to New York City following a major transportation route?

	 _____________________________________________________________________________________

2b.	 How long would it take to travel from Buffalo to New York City via trail and steamboat for both

	 commercial and passenger traffic in 1810? _______________________________________________

3a.	 What patterns do you notice about transportation in 1830? __________________________________

	 _____________________________________________________________________________________

3b.	 How far is it from Buffalo to the closest major city following a major transportation route? What is

	 the city? ______________________________________________________________________________

3c.	 How long would it take to travel from Buffalo to the nearest city by available means of transport? 

	 _____________________________________________________________________________________

4a.	 How far is it from Buffalo to New York City following a major transportation route?

	 _____________________________________________________________________________________

ANSWER KEY

It is 256 miles to Schenectady NY, the nearest city on a major route.

              The city is Rochester, NY and it is 110 miles away by steamboat.

The city is Rochester, NY, and it is 10-11 hours away.

The shortest distance is by steamboat. It is 150 miles. 

                                                                                      More options are available. Canals  

have arrived.

	 Mode	 Distance	 Velocity	 Travel Time

	 Trail	 X route was not possible,	 2 miles/hr (Commercial)	 X
		  mode didn’t exist	 8 miles/hr (Passenger)	 X

	 Steamboat	 150	 15 miles/hour	 10 hours

	 Canal	 290	 2 miles/hr (Commercial)	 145 hours 
			   4 miles/hr (Passenger)	 ~36 hours

	 Railroad	 300	 20 miles/hr	 15 hours

	 Fastest Time	 	 Commercial	 145 hours 
			   Passenger	 ~36 hours	

Commercial ~175 Hours; Passenger ~60–65 Hours
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4b.	 How long would it take to travel from Buffalo to New York City via canal for both commercial and

	 passenger traffic in 1830? ______________________________________________________________

5a.	 What patterns do you notice about transportation in 1850? __________________________________

	 _____________________________________________________________________________________

5b.	 How far is it from Buffalo to the closest major city following a major transportation route? What is

	 the city?______________________________________________________________________________

5c.	 How long would it take to travel from Buffalo to the nearest city by available means of transport? 

	 _____________________________________________________________________________________

6a.	 How far is it from Buffalo to New York City following a major transportation route? 

	 _____________________________________________________________________________________

6b.	 How long would it take to travel from Buffalo to New York City via canal for both commercial and

	 passenger traffic in 1850?_ _____________________________________________________________

7a.	 What effects did the transportation revolution of the early 19th century have on human settlement

	 and transportation networks in New York State? ____________________________________________

	 _____________________________________________________________________________________

7b.	 What changes in New York did you find most surprising? ____________________________________

	 _____________________________________________________________________________________

ANSWER KEY

                                        Commercial—145 hours, Passenger—36 hours

                                                                                      There are more options. Railroads  

have arrived.

              Rochester is 74 miles away.

By railroad, it would take 3-4 hours

It is 300 miles by railroad from Buffalo to NYC

                                        25 hours

                                                                     The railroads were much faster than anything  

else.

                                                                                  Answers will vary. Students may find it 

surprising how quickly the railroads came into existence. 
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Trails to Rails: The Case of Buffalo, NY

Summary: �________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

_________________________________________________________________________________________

ANSWER KEY

	Population	 Trails	 Steam	 Canal	 Rail	 Nearest	 Travel Time	 Passenger	 Commercial
	 	 Y/N	 Y/N	 Y/N	 Y/N	 Major	 to Nearest	 Time	 Time
	 	 	 	 	 	 NY City	 NY City	 to NYC	 to NYC

	 1810	 Y	 N	 N	 N	 Schenectady	 32 hours	 60-65 hours	 175 hours

	 1830	 Y	 Y	 Y	 N	 Rochester	 10 hours	 36 hours	 145 hours

	 1850	 Y	 Y	 Y	 Y	 Rochester	 3–4 hours	 25 hours	 25 hours

Canals Railroads



Connecting Time and Space  •  Answer Key  •  Page 246

Name___________________________________________	 Date_______________________________

Connecting Time and Space
Lesson D: Who Gets The Rail? Connecting East St. Louis
1.	How many miles of rail can you build within the constraints of your budget?_____________________

ANSWER KEY

Who Gets the Rail?

CINCINNATI

535

 
 
 
 

By Steamboat, 35

 
 
 
 
9

 
507643

 
12

 
1092616

 
Will vary, but  
going directly 
across land it 

would be ~ 310 
miles.

 
 
 
 
 
 
 
 

15 – 16 hours

225

~ 20 hours

LOUISVILLE

406

 
 
 
 

By Steamboat, 
27 Hours

 
 
 
9

 
507643

 
13

 
1122579

 
Will vary, but 
going directly 
across land it 

would be ~ 250 
miles.

 
 
 
 
 
 
 
 

12 –13 hours

150-160 miles

14-15 hours

DETROIT

Answers will vary  
depending on methods  

chosen. The goal is to show 
the challenges to reach 

these cities 

Answers will vary depending 
on methods chosen.  

The goal is to show the 
challenges to reach these 

cities.  

10

 
874630

 
4

 
222192

 
380 (may vary depending on 
route) Goal is for students to 
realize how much easier it 
is to build a railroad across 
land and the potential time 

savings. If following the 
Mississippi River, distance 
would be ~380 miles, but 
note that going this way 

essentially means you think 
the rail should connect to 

Chicago first, then go around 
Lake Michigan.

19 hours

Will vary

Will Vary, but rail will be 
substantially shorter.

CHICAGO

Answers will vary  
depending on methods  

chosen. The goal is to show 
the challenges to reach 

these cities 

Answers will vary depending 
on methods chosen.  

The goal is to show the 
challenges to reach these 

cities.

10

 
874630

 
3

 
106757

 
320 (may vary depend-
ing on route) Goal is for 
students to realize how 

much easier it is to build 
a railroad across land and 
the potential time savings.  
If following the Mississippi 
River, distance would be 

~325 miles

 
 
 
 

16 – 17 hours

Will vary

Will Vary, but rail will be 
substantially shorter.

Finalists

Current travel  
distance to  
St. Louis?

 
 
 

Current travel time  
to St. Louis

 
 

Number of Definite 
Market Cities

Sum of all Definite 
Market Population

Number of Possible 
Market Cities

Sum of all Possible 
Market Population

Railroad distance  
from St. Louis

 
 
 
 
 
 
 
 
 
 
 

Railroad travel time

Distance Savings

Time Savings

 405 miles
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*Cincinnati was the first city to receive a rail line directly connecting with St. Louis.  However, by 
1860 each of these cities were some how connected to St. Louis via rail.

See table (above) for answers to the following questions. Answers will vary.

2.	Which of the top 30 cities are potential destinations, given your budget?________________________

	 _______________________________________________________________________________________

3.	Which of the existing railroads lie within the buffer zone and could be considered possibilities for

	 connecting to St. Louis?__________________________________________________________________

	 _______________________________________________________________________________________

4.	How many cities are located near one of the “Possible Railroads?” Which cities would be possible

	 for St. Louis to connect to?_______________________________________________________________

	 _______________________________________________________________________________________

5.	What is the transportation time in 1850 from St. Louis to the four possible cities?

	 _______________________________________________________________________________________

	 _______________________________________________________________________________________

Part II: Conduct your Analysis
6a.	 Of the four possible market cities, which will provide the most access to other U.S. city markets?

	 _____________________________________________________________________________________

6b.	 What other cities will potentially connect with your chosen market city?_ ______________________

	 _____________________________________________________________________________________

7a.	 How much time will it save to travel from St. Louis to each of the finalist cities if the railroad was

	 built? ________________________________________________________________________________

	 _____________________________________________________________________________________

7b.	 Choose a major East Coast port (or your choice of New York City, Philadelphia, or Baltimore,) and 
determine how long it will take to travel there by rail. How much time is saved?

	 _____________________________________________________________________________________

ANSWER KEY
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Part III: Prepare your Presentation
See table (above) for answers to the following questions. Answers will vary.

8.	Which city would you propose to become the first city to connect to St. Louis by railroad?

	 _______________________________________________________________________________________

9. 	Was a railroad actually built during this time period connecting St. Louis to the city of your

	 findings?_______________________________________________________________________________

ANSWER KEY


