
Project 9 of Investigating Your World with My World GIS  •  www.natgeoed.org/MyWorldGIS

Guiding Question
How does the mapping of a cemetery 
allow one to discover burial patterns? 

Project Duration 
Two or three 45-minute class periods 

Grade Level 
Grades 6-12 (ages 11-18)

Learning Objectives
Students will be able to: 
•	investigate the role of field work in  

the development of GIS data sets
•	visualize possible patterns of human 

activity
•	experiment with current technology as  

a mapping tool
•	collect and import GPS data into  

My World

Subjects
•	Geography
•	History

GPS to GIS  
What’s So Spatial About the Cemetery?

                                                                                 By Steven Branting
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TEACHER INSTRUCTIONS

How does the mapping of  
a cemetery allow one to  
discover burial patterns? 

Activity Overview
Every community has intriguing historical mysteries 
worthy of student investigation. National Center for 
History in the Schools states that nothing “more 
powerfully initiates historical thinking than those issues, 
past and present, that challenge students to enter 
knowledgeably into the historical record and to bring 
sound historical perspectives to bear in the analysis of a 
problem.” This project allows students to collect and use 
local data from ground observations and satellites and to 
create and use their own data sets of GPS waypoints. As 
a final step, students learn how to categorize their field 
data to display the burial patterns in their community’s 
cemetery during a period of history of their choice.

Connections to National Standards 
NATIONAL GEOGRAPHY STANDARDS 
•	 Standard 3: How to analyze the spatial organization of 

people, places, and environments on Earth’s surface
•	 Standard 17: How to Apply Geography to Interpret the 

Past

NATIONAL HISTORY STANDARDS 
•	 Standard 4: Historical Research Capabilities

Vocabulary
•	 spatial, adjective—having to do with location and 

placement.
•	 waypoint, noun—a set of GPS coordinates used for 

navigation.
•	 attribute, noun—non-spatial information about a 

geographic feature in a GIS, usually stored in a table. 
example: the name on a tombstone.

•	 metadata, noun—data about data; describes and 
documents its subject matter, for example: how, when, 
where, and by whom the data was collected

Teaching Notes
Before the lesson, check your equipment and become 
familiar with how it operates. Test the uploading process 
for your GPS units prior to starting this lesson.  If 
your computer has a serial port, use COM1. If you are 
uploading using a USB cable adapter, most computers 
use COM4.  

My World GIS uses GPS data in decimal degrees. You can 
check your GPS units by opening the SETUP function and 
setting the UNITS to hddd.ddddd. The format allows the 
data to imported in spreadsheets, which can also be used 
for mathematics activities on mean, median, and mode.

Familiarize yourself with the Student Activity Sheet and 
complete the introductory GPS activities. Students work 
well in groups of 2-3 when mastering GPS usage skills. 

Engage the students in a discussion about cemetery 
layout and planning. Solicit prior knowledge about 
cemeteries and how they are organized. Ask students to 
draw a diagram showing how they think a cemetery is 
organized. Sample Classroom questions: 
•	 What factors should be considered when deciding 

what years will bracket the field data gathering 
investigations? 

                        By Steven Branting
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•	 Why don’t cemeteries bury individuals in a sequential 
manner, plot-by-plot in a row, as deaths occur?

Help students to design their own class data recording 
form to be used when they visit the local cemetery. Show 
them a photograph of a sample headstone and what 
information will need to be recorded by a field researcher. 
Possible attributes might be location (lat/long), name, 
date of birth, date of death, epitaph, stone style, 
condition of stone, related family nearby, etc. The data 
categories they choose to use will be added later to the 
layer of GPS waypoints that are displayed.

Provide students with a map of the cemetery that you 
will be visiting. While many cemeteries have these, you 
may need to create a new map. If your cemetery is large, 
you may need to limit the area to be studied.  If a short 
history of the cemetery is available, you may want to share 
it with students.

Provide portable writing boards or notebooks for student 
use in the field. 

If you have an older version of My World, you may see an 
error message when you try to edit the attribute table for 
the points.  This can only be resolved by installing My 
World 5.0.1 or later.

There is no data dictionary for this project.  As students 
collect unique data and build a project file, teachers may 
want to have students record metadata and create a data 
dictionary. 

Extending the Learning
•	 Contact your city or county GIS offices, which will have 

a wide variety of local and current data sets. This data 
will allow students to create a context for the spatial 
pattern of waypoints from their field exercise. While, as 
noted above, these data sets are not necessary for this 
lesson, local data sets are the most accurate for your 
particular location.

•	 A student might also test the reliability of a GPS unit 
by marking the same location 50-100 times at various 
times of the day to take advantage of the change in the 
satellite constellation. Uploading these points into a 
MyWorld layer of the town’s road network will produce a 
waypoint scatter. The student will discover that the GPS 
unit does not plot the same point but calculates within 
“accuracy range,” which can be drawn as a circle 
around the data points. Mathematics students may wish 
to transfer the pattern of the waypoints to a scatter plot 
on an X-Y grid. 

•	 The distribution of any number of items can be 
discovered using the techniques in this lesson. Groups 
of students could determine the pattern of a specific 
species of tree, recording the apparent age of the 
tree for insertion into the data set. Other distribution 
investigations could be stray animals, litter, homes built 
during a selected period or in a specific style (e.g., 
Queen Anne, Craftsman, Victorian), or signs found on 
school property.

Additional Resources
•	 Branting, Steven. “Not Your Father’s History Lesson.”  

Western Historical Quarterly. Logan UT: Western 
Historical Association. XXXVIII, 2, pp. 205-213, 2007.

•	 “Resurrecting a Pioneer Cemetery.” Idaho Yesterdays.  
Boise ID: Idaho State Historical Society.  Volume 4. 
Number 1, pp. 28-45, 2006.

•	 “Overview of Standards in Historical Thinking,” 
National Center for History in the Schools. Los Angeles: 
University of California.

TEACHER INSTRUCTIONS



GPS to GIS: What’s So Spatial About the Cemetery?  •  Student Instructions  •  Page 168

STUDENT INSTRUCTIONS

In this My World GIS and GPS activity, you will collect  
and use local data from ground observations and satellites 
as well create and use your own set of GPS waypoints. 

After collecting and importing GPS data into My World GIS, 
you will categorize the field data to display the burial patterns 
in a local community’s cemetery during a period of history of 
your choice. 

Use your student answer sheet to record data and answers for 
the questions below.

Part I: Test the accuracy of your GPS unit and the MARK function  
GETTING STARTED
1.	Turn your GPS unit on and allow it to acquire satellites. (Note: you need to be outside for this to work.)

2.	In the chart on your student answer sheet, record the date and your local time. 

3.	Write down the coordinates and elevation in the area on your student answer sheet.

4.	MARK the site with the GPS unit and place a physical marker of some sort (i.e., flag, rock, or pencil) on the ground at 
the spot you are standing.

5.	Repeat steps 1-3 every three minutes until you have five sets of data. Use the built-in clock in your GPS unit to tell time.

6.	Calculate the arithmetic mean, or average, of the latitude, longitude, and elevation. Answer the questions about your data.

QUESTION 1. Which column (lat, long, or elevation) had the worst accuracy? 
 
QUESTION 2. Why do you think the numbers changed?

Part II: Design your own Investigation
Now that you have a sense of how the GPS works and how accurate your collected data will be, you will design a 
geospatial investigation to carry out at your local cemetery. Consider the following questions when designing your cemetery 
investigation. 
•	 What factors should be considered when deciding what years (starting, ending) you will use to for your data gathering 

investigations? 
•	 Why don’t cemeteries bury individuals in a sequential manner, plot-by-plot in a row, as deaths occur?
•	 What patterns might emerge as you gather location data and map it? 

                        By Steven Branting
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1.	Outline your data collection plan; what data will you record at the cemetery? Make a list of data to collect, and draft a 
tentative data table on your student answer sheet. 

2.	Plan and assign team member roles for the field trip. List tasks, and review equipment needed. 

3.	After the trip to the cemetery, return to your computer, launch My World, and import the data. 
•	 Turn on your GPS unit and connect it to your computer, with a serial cord.  
•	 With the GPS connected to the computer, choose File > Import Data from GPS Device. 
•	 A dialog box will open showing you the connections; check they are correct, and click Go.  
•	 My World will download the points, create a layer, and put it on the map.  

4.	Choose Layer > Save Layer As… to save your file. Save it to the desktop or your projects folder depending on your 
teacher’s instructions.  

5.	Choose Layer > Start Editing Layer to open the editing window. In the editing window you can add fields to your table to 
include the additional attribute data you recorded, such as name, date, or plot number. When you have finished editing, 
choose Layer > Stop Editing Layer, to return to your map. 

6.	Edit the layer’s appearance and add other layers to your map as needed to continue your investigation.   

STUDENT INSTRUCTIONS
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Answer the questions from your student handout in the spaces below.

Part I: Test the accuracy of your GPS unit and the MARK function  
GETTING STARTED

1.	Which column (lat, long, or elevation) had the worst accuracy?_________________________________

	 _______________________________________________________________________________________  

2.	Why do you think the numbers changed?____________________________________________________

	 _______________________________________________________________________________________

Name___________________________________________	 Date_______________________________

GPS to GIS: What’s So Spatial About the Cemetery?

  Date and Time

		  Latitude	 Longitude	 Elevation

	 	 ddd.dddd	 N/S	 ddd.dddd	 E/W	 feet

	 	position	 1	

			   2

	 	 	 3

			   4

			   5

	      	Average		 	
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Name___________________________________________	 Date_______________________________

GPS to GIS: What’s So Spatial About the Cemetery?
Part II: Design your own investigation

1. 	Outline your data collection plan. What data will you record at the cemetery? Draw out your 
tentative data table below. Be sure to include columns for both the spatial and the attribute data. 

2.	Plan and assign team member roles and tasks for the field trip. List equipment needed. 

STUDENT ANSWER SHEETS
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Answer the questions from your student handout in the spaces below.

Part I: Test the accuracy of your GPS unit and the MARK function  
GETTING STARTED

1.	Which column (lat, long, or elevation) had the worst accuracy?_________________________________

	 _______________________________________________________________________________________  

2.	Why do you think the numbers changed?____________________________________________________

	 _______________________________________________________________________________________

Name___________________________________________	 Date_______________________________

GPS to GIS: What’s So Spatial About the Cemetery?

  Date and Time

		  Latitude	 Longitude	 Elevation

	 	 ddd.dddd	 N/S	 ddd.dddd	 E/W	 feet

	 	position	 1	

			   2

	 	 	 3

			   4

			   5

	      	Average		 	

                                                                                           Elevation generally is the most 

variable (least accurate.)

                                                            Answers will vary. Depending on the number of satellites 

available and the view of the sky, there can be a large variability in the data.

ANSWER KEY
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Name___________________________________________	 Date_______________________________

GPS to GIS: What’s So Spatial About the Cemetery?
Part II: Design your own investigation

1. 	Outline your data collection plan. What data will you record at the cemetery? Draw out your 
tentative data table below. Be sure to include columns for both the spatial and the attribute data. 

2.	Plan and assign team member roles and tasks for the field trip. List equipment needed. 

Possible column heads for the charts might be location (lat/long), name, date of birth, date of 
death, epitaph, stone style, condition of stone, related family nearby, etc.

ANSWER KEY


