Guiding Question

What is the length of a degree longitude
and latitude in your geographic location,
and how does it affect sunrise and
sunset?

Project Duration
Two class periods

Grade Level
Grades 6-9 (ages 11-14)

Learning Objectives

Students will be able to:

e ook for patterns in the passage of
sunlight across the surface of the Earth

e calculate ground data from geographic
observations

e calculate the distance from one point
to another

e complete a distance-to-ground time
calculation

e formulate a hypothesis concerning
sunrise/sunset variability

Subjects
e Geography
e Mathematics
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TEACHER INSTRUCTIONS

Clear as Night and Day

Calculating Sunrise and Sunset

By Steven Branting

What is the length of a degree
longitude and latitude in
your geographic location,

and how does it affect sunrise
and sunset?

Overview

The rising and setting of the sun mystified ancient man
and led to many unusual explanations. The sun rose
each day, but not at the same time or in the same
place until a year’s cycle was complete. It was not long
before priest-astronomers in several cultures began to
catalogue the sun and use the information to predict
future events. In this investigation, students use the “Day/
Night” data set provided with My World to (1) calculate
the daily sunrise and sunset for any place on the planet
and (2) examine how sunrise and sunset times are a
function of latitude.

Before beginning the activity, have students identify how
daylight seems to change during the year in the area
where they live. Have any of the students heard about or
travelled to places where the sunrise and sunset pattern is
different than in their area? Discuss the variations.

On the Student Instructions and Answer Sheet, you will

see three parts to this activity:

e Part | is guided practice. Provide the latitude so
students can gain proficiency with the mathematics
involved with this lesson. If sources cite the latitude in
degrees/minutes/seconds, convert to decimal degrees by
dividing the number of minutes by 60, and round to 2
decimal places. Do an Internet search of “sunset” and

your city or town to find out the sunrise time for the day
of the lesson, as well as the sunset. Note: This lesson is
most effective on days that are not near the equinox.

e Part Il, independent practice, investigates sites along
a meridian of longitude. This part will work best when
students compare their own city or town with another
city or town north or south of them. If there is no city/
town that meets that criterion, sites within a 1/10th of
a degree are still good candidates, given the accuracy of
this lesson.

e Part Ill enables students to replicate Part | and check
the impact of the change in time on their results.

Background

The tilt of the Earth’s axis (23.5° from the ecliptic plane)
causes a number of anomalies, not the least of which

is that cities directly north and south of each other will
have different sunrises and sunsets for the same day.

Old globes used to include a graphic that most people
misinterpreted as a figure eight. In actuality, it was

an analemma, which shows the position of the sun at
different times during the year as seen from a single point
at local noon.

My World will constantly update the “Day/Night”
information being portrayed on the screen. This will
allow different classes during the day to arrive at the
same answer, plus or minus a few minutes depending
on the accuracy they use to set the endpoints with the
measurement tool.

The boundaries of the “Day/Night” data set represent
sunrise and sunset. Students should be aware that before
and after these times an event called twilight occurs.
Twilight is divided into three categories: civil, nautical and
astronomical. Civil twilight occurs after the sun has set
and while it is less than 6° below the horizon. The term
“nautical twilight” describes the time the sun is between
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6° and 12° below the horizon. There is dim light, but still
enough to distinguish your surroundings. Astronomical
twilight begins when the sun is more than 12° below the
horizon. For most people, astronomical twilight looks like
night. The reverse of this order describes the twilight
before sunrise.

Connections to National Standards

NATIONAL GEOGRAPHY STANDARDS

e Standard 1: How to use maps and other geographic
representations, tools, and technologies to acquire,
process, and report information.

e Standard 18: How to apply geography to interpret the
present and plan for the future.

NCTM PRINCIPLES AND STANDARDS

FOR SCHOOL MATHEMATICS, GRADES 6-8

e Number & Operations Standard 1: Understand
numbers, ways of representing numbers, relationships
among numbers, and number systems

e Algebra Standard 1: Understand patterns, relations,
and functions

e Algebra Standard 4: Analyze change in various contexts

e Geometry Standard 2: Specify locations and describe
spatial relationships using coordinate geometry and
other representational systems

e Measurement Standard 2: Apply appropriate
techniques, tools, and formulas to determine
measurements

ocabulary

e degree, noun—unit of measurement for latitude and
longitude.

e |atitude, noun—distance north or south of the Equator,
measured in degrees.

e longitude, noun—distance east or west of the prime
meridian, measured in degrees.

e sunset, noun— time when the sun descends behind the
horizon.

e twilight, noun—the light from the sky between full night
and sunrise, or between sunset and full night, produced
by diffusion of sunlight through the atmosphere and its
dust.

TEACHER INSTRUCTIONS

Extending the Learning

Students can repeat the steps in Part |, but measuring
instead east to the boundary of the sunset curve to
determine what time their sunset would take place.

When do the students think the sunrise and sunset for
different towns on the same meridian will be the same?

Additional Resources

e National Geographic Education’s encyclopedia and
glossary entries for geographic terms and more:
http://education.nationalgeographic.com/education/
reference-and-news/

e | ength of a Degree of Latitude and Longitude
Calculator: www.csgnetwork.com/degreelenllavcalc.html
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STUDENT INSTRUCTIONS

Clear as Night and Day

Calculating Sunrise and Sunset

By Steven Branting

your location on Earth—as described by longitude and
latitude—is linked to the day and night cycle. You

What is the length of a degree

In this activity, you will use My World to learn how

longitude and latitude in will build understanding of how the Earth’s rotation and

- - shape affect the 24-hour cycle of darkness and daylight.
your geographlc Iocatlon, Specifically, you will be able to (1) determine how far the
and how does it affect sunrise sun’s image travels in one hour at your specific latitude, and

(2) calculate sunrise and sunset at your location.

and sunset?

Use your student answer sheet to record answers for each
question below.

Background
Latitude tells you how far north or south of the equator you are, while longitude provides the relative distance east or west of
the prime meridian (0° longitude). The prime meridian runs through Greenwich, England.

For this activity, the boundaries of the data set represent actual reported sunrise and sunset. Before and after these times
an event called twilight occurs. Twilight is divided into three categories: civil, nautical, and astronomical.

Part I: Determining Sunrise at Your Location

1. Navigate to the following website: www.csgnetwork.com/degreelenllavcalc.html Find the length of one degree of longitude
at your latitude by entering your latitude in decimal degrees into the calculator. The distance will display in the
Calculated Results sections. Note and record the Length of A Degree of Longitude in Statue Miles as Variable A.

QUESTION 1: How far does the sun travel in one hour at your latitude?

The sun moves approximately 15 degrees in longitude in the course of an hour. Calculate the distance in statute miles
the Sun’s image (viewable daylight) travels in one hour at your latitude: (Variable A x 15.) The numeric result provides the
Sun’s change in position in statute miles in one hour (Variable B.)

Variable B = Variahle A x 15

2. Launch My World GIS, and choose File > New Project. Add the following built-in data sets to your project:
e Continents

Day/Night

Lines of Latitude & Longitude

U.S. States
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STUDENT INSTRUCTIONS

These can be added by selecting File > Add Data to Map. Next, choose Add Data From: Data Library > All Data Files, and select
the appropriate files.
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3. Adjust the appearance of your map.

Change the background color of your map by selecting Project > Settings > Edit Project Settings. Change the Map
Background Color to white. Click Apply and Close. (Note: This change will take effect on reopening My World.)

Next, Edit the Appearance of your Continents layer. Change the Fill Color to the Colorscheme of blue. Click Apply and Close.

Set your unit of measurement to Miles by selecting Edit > Preferences. In the Measurement Units: drop-down menu,
select international mi (Mile).

4. Zoom in on the map by using the magnifying glass so that you can easily find your current geographical location on the
map. Start by finding your home state. If needed, add the U.S. Cities layer and do a search for a city near yours.

5. Orient the map so that you can see both your current location and the end of the sunrise boundary. You can
re-center the map by clicking on the Re-center Projection tool on the tool bar. The button displays a map projection
with a (+) sign.

In My World, the default projection is Miller Cylindrical. The “Day/Night” data set is a long curved shape across the
map. In this activity, you will utilize a different projection to analyze the relationship between latitude, longitude, and
sunrise.
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STUDENT INSTRUCTIONS

6. Change the projection of the map to see the sunlight patterns slightly differently. Select Project > Projection >
Orthographic.
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QUESTION 2: What changes are visible using the new projection?

7. Use the Re-Center Projection

Continents

kania

uth America

tool to place the boundary between day and night in the center of the map.
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STUDENT INSTRUCTIONS

QUESTION 3: How far is it from your location to the boundary of day and night at your latitude?

8. Use the Measurement Tool on the tool bar to determine the distance between your location and the boundary of day
and night. The Measurement Tool looks like a ruler with a compass. Click once on your location at the correct latitude.
Follow the latitude as you draw the line west to the boundary and double-click to end it (look at the bottom of the
screen and make sure the latitude of your final point is the same as your initial point.) If you are not satisfied with your
result, simply re-do it. The measurement in miles will display at the bottom of the window as the Segment Length and
should be given in miles. Record this number as Variable C.

Note: This measuring should be done during daylight hours with your measurement occurring in a westerly direction to
the beginning of the sunrise boundary.

QUESTION 4: What time is sunrise in your location?

To calculate your sunrise, divide the distance to the boundary (Variable C) by the sun’s change in position (Variable B.)
The result is the number of hours since sunrise. Convert the decimal to the number of hours and minutes. This will give
you Variable D.

Variable D = Variable C/Variable B

Subtract Variable D from the current time at your location to determine the approximate time of sunrise. Your teacher can
provide you with the exact time of sunrise to see how close you were.

Part II: Determining How Sunrise and Longitude are Related
1. If necessary, launch My World GIS and, choose File > Open Project...

2. Navigate to your project file, and select Open Project. You can also double-click the project name to open the project
(make sure the projection is set to Orthographic.)

3. Choose a major meridian somewhere in the
world where, at this moment, the sunrise
boundary is crossing. Use the
Re-Center Projection tool to center the map on
the Equator and the meridian you have chosen.
See an example pictured below. Note: This part
of the exercise works best on days that are not
near the time of the spring and fall equinox.

4. Using the Re-Center Projection tool, position
your cursor to find the data for each longitude
noted in the table below (for each latitude
noted, record the Longitude at Which Sunrise
Occurs.)
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QUESTION 5: Complete the table on your answer sheet, and see if a pattern emerges as you record the data and move
northward. Record your longitudes to the nearest whole degree.

5. After you have recorded the Longitude at Which Sunrise Occurs for each latitude listed on the table, complete the Degrees
Difference column by recording the change in degrees from the previous value. For example, how many degrees different
is the 20° N value from the one for 10° N. Describe any pattern that you see.

QUESTION 6: You will notice that the sunrise (daylight) boundary extends only so far north. What is the farthest north that it
will extend?

This information will change depending upon what time of year you are completing this activity. If time allows, repeat this
activity during a different season to see how it changes. The closer you are to a seasonal equinox, the less dramatic your
differences will be.

Part I1I: Determine If Your Computer Keeps Track of Earth’s Rotation

QUESTION 7: If you are completing this activity over the length of a class period, or if you have the chance to repeat at
another time, repeat the calculations from Part | to determine if My World keeps track of the rotation of Earth. Can you do
this activity over and over again with the same degree of accuracy? Explain.
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STUDENT ANSWER SHEETS

Name Date

Clear as Night and Day

Directions: Use the Student Instructions pages to launch My World GIS and complete the activity. Fill
in your answers on these pages.

Part I: Determining Sunrise at Your Location

1. How far does the sun travel in one hour at your latitude?

2. What changes are visible using the new projection?

3. How far is it from your location to the boundary of day and night at your latitude?

4. What time is sunrise in your location?

Clear as Night and Day: Calculating Sunrise and Sunset e Student Answer Sheets e Page 117




STUDENT ANSWER SHEETS

Name Date

Clear as Night and Day

Part II: Determining How Sunrise and Longitude are Related

5. Complete this table and see if a pattern emerges as you record the data as you move northward.
Record your longitudes to the nearest whole degree.

Latitude Longitude at Which Degrees Difference
Sunrise Occurs From Previous Latitude

0°N

10° N

20° N

30° N

40° N

50° N

60° N

Describe any pattern that you see.

6. You will notice that the sunrise (daylight) boundary extends only so far north. What is the farthest

north that it will extend?
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STUDENT ANSWER SHEETS

Name Date

Clear as Night and Day

Part I1I: Determine If Your Computer Keeps Track of Earth’s Rotation

7. If you are completing this activity over the length of a class period, or if you have the chance to
repeat at another time, repeat the calculations from Part | to determine if My World keeps track
of the rotation of Earth. Can you do this activity over and over again with the same degree of
accuracy? Explain.
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ANSWER KEY

Name Date

Clear as Night and Day Answer Key

Directions: Use the Student Instructions pages to launch My World GIS and complete the activity. Fill
in your answers on these pages.

Part I: Determining Sunrise at Your Location

1. How far does the sun travel in one hour at your latitude? Answers will vary

Sample answer: A = 50.09 miles at the following location and date/time

Latitude in decimal Degrees: 43.692384 Longitude in decimal Degrees: -114.335933
(9:00 am) 9/23/11

Multiply Variable A x 15 = Variable B Record your results: B =751.35

2. What changes are visible using the new projection? The Earth is round, and the day/night

boundary line becomes a straight line.

3. How far is it from your location to the boundary of day and night at your latitude?

Answers will vary.

4. What time is sunrise in your location? _Answers will vary.

Sample Answer: 7:25 am Sunset is at 7:32
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ANSWER KEY

Name Date

Clear as Night and Day Answer Key

Part II. Determining How Sunrise and Longitude are Related

5. Complete this table and see if a pattern emerges as you record the data as you move northward.
Record your longitudes to the nearest whole degree.

Latitude Longitude at Which Degrees Difference
Sunrise Occurs From Previous Latitude

0°N N/A

10° N

20° N

30° N

40° N

50° N

60° N

Describe any pattern that you see. As latitude increases, sunrises occur later. The pattern of the

chart shows that as one goes north, the delay become greater and greater. For example, the

difference between 30° and 40° is about 7° longitude. The difference between 40° and 50° is

about 9° longitude.

6. You will notice that the sunrise (daylight) boundary extends only so far north. What is the farthest

north that it will extend? The boundary is a Great Circle; The Arctic Circle is the farthest south the

sunrise boundary will extend.
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ANSWER KEY

Name Date

Clear as Night and Day Answer Key

Part I11. Determine If Your Computer Keeps Track of Earth’s Rotation

7. If you are completing this activity over the length of a class period, or if you have the chance to
repeat at another time, repeat the calculations from Part | to determine if My World keeps track
of the rotation of Earth. Can you do this activity over and over again with the same degree of
accuracy? Explain.

My World keeps track of the Earth’s rotation. Students will find that they can calculate their sunrise

exactly the same as in part 1. If part Ill is completed in the same class period or the same day

as part |, students will find the same sunrise time (£ 1-2 minutes, depending on the students’

measurement accuracy.)
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